<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.radiogandia.net/deportes-cadena-ser/19860-abiertas-las-inscripciones-para-el-xvi-km-vertical-gandia-la-prueba-se-celebra-el-8-de-enero-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Noticias Gandia Radio Gandia TeleSafor.com Dial Cuarenta Periodico Micro Cadena SER Noticias, Actualidad, Informativos, Deportes, News Gandia" />
  <meta name="title" content="Abiertas las inscripciones para el XVI KM Vertical Gandia  La prueba se celebra el 8 de enero " />
  <meta name="author" content="Deportes" />
  <meta name="description" content="Noticias de Gandia y la Safor, Radio y television de Gandia, Informacion de deportes sucesos y musica. Grupo Radio Gandia. Emisoras de radio, Cadena SER, Maximafm, Cuarenta Principales, Cadena Dial, Diario Micro, TeleSafor.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Abiertas las inscripciones para el XVI KM Vertical Gandia  La prueba se celebra el 8 de enero </title>
  <link href="/templates/ser/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/phocadownload/css/phocadownload.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/fboxbot/frontbox/fbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/valaddthis/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radiogandia.net/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=23&amp;moduleWidth=735&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFBFF&amp;bordercolor=DEDBDE&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_conf.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_engine-min.js"></script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=2&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script src="http://www.radiogandia.net/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_swmenufree/DropDownMenuX_Packed.js"></script>
  <style type='text/css'>
<!--
.ddmx{
border:0px none #FFFFFF !important ; 
}
.ddmx a.item1,
.ddmx a.item1:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 color: #333366 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
background-image:none;}
.ddmx td.item11 {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-bottom: 1px solid #CCCCCC;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
}
.ddmx td.item11-last {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
}
.ddmx td.item11-acton {
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
 border-bottom: 1px solid #CCCCCC;
}
.ddmx td.item11-acton-last {
 border: 1px solid #CCCCCC !important ; 
}
.ddmx .item11-acton-last a.item1,
.ddmx .item11-acton a.item1,
.ddmx .item11-acton-last a:hover,
.ddmx .item11-acton a:hover,
.ddmx .item11 a:hover,
.ddmx .item11-last a:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
background-image:none; color: #FFFFFF !important ; 
 background-color: #333366 !important ; 
}
.ddmx a.item2,
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 z-index:500; 
 opacity:0.95; 
}
.ddmx a.item2 {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx a.item2-last {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-bottom: 1px solid #CCCCCC !important ; 
 z-index:500; 
}
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
background-image:none; background-color: #333366 !important ; 
 color: #FFFFFF !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx .section {
 border: 0px none #FFFFFF !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmxframe {
 border: 0px none #FFFFFF !important ; 
}
* html .ddmx td { position: relative; } /* ie 5.0 fix */

-->
</style>

<link rel="stylesheet" href="/templates/ser/css/template.css" type="text/css" />
<!--[if IE]>
<link href="/templates/ser/css/macrosoft.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
body { background-color:#364574; }
</style>
</head>
<body>
<div class="transition">
	<div class="menu_haut">
				<div class="moduletable">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">NOTICIAS</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19850-miquel-lopez-del-ginestar-ulb-sports-se-pone-lider-de-la-challange-de-la-cvalenciana-en-ciclocross-el-velocista-alejandro-martinez-vuelve-a-portugal-con-buenas-sensaciones-.html"><span class="gk_news_highlighter_title">Miquel López, del Ginestar, ULB sports, se pone lí...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19848-nuevo-reves-del-upbasquet-gandia-en-alicante-ante-lucentum-82-63-los-de-rubio-se-miden-al-zornotza-el-30-de-diciembre-en-gandia-.html"><span class="gk_news_highlighter_title">Nuevo revés del U.P.Bàsquet Gandia en Alicante ant...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/19846-el-recibo-de-la-basura-en-oliva-bajara-un-20-a-partir-del-proximo-ano-la-rebaja-supondra-una-disminucion-de-8-euros-para-las-viviendas-que-pasaran-de-pagar-40-euros-a-32-euros-por-el-recibo-de-la-basura.html"><span class="gk_news_highlighter_title">El recibo de la basura en Oliva bajará un 20% a pa...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/19843-bellreguard-alqueria-y-palmera-reclaman-la-construccion-de-accesos-a-la-ap-7-cuando-sea-una-via-alternativa-a-la-n-332-solicitan-una-reunion-con-el-ministerio-de-fomento-para-abordar-el-tema-y-la-alta-contaminacion-de-sus-municipios-.html"><span class="gk_news_highlighter_title">Bellreguard, Alqueria y Palmera reclaman la constr...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/19842-2016-12-21-11-13-20.html"><span class="gk_news_highlighter_title">La Junta de Personal del hospital de Gandia se pla...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19841-el-juvenil-de-remo-del-rcngandia-se-codea-entre-los-mejores-olimpicos-de-andalucia-los-locales-se-clasifican-14o-de-52-equipos-.html"><span class="gk_news_highlighter_title">El juvenil de remo del R.C.N.Gandia se codea entre...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19840-salort-del-cc-garbi-obtiene-el-record-nacional-juvenil-en-60-metros-vallas-destacada-actuacion-de-salort-en-el-i-campeonato-autonomico-junior-por-clubs-de-pista-cubierta-.html"><span class="gk_news_highlighter_title">Salort, del CC Garbí, obtiene el record nacional j...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19839-el-hispagan-upbg-busca-en-alicante-la-primera-victoria-de-la-temporada-a-domicilio-el-partido-se-juega-a-las-21h-.html"><span class="gk_news_highlighter_title">El Hispagan UPBG busca en Alicante la primera vict...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19838-el-upbasquet-gandia-inicia-el-proceso-electoral-a-la-presidencia-del-club-acuerdo-de-colaboracion-con-gandia-motors-.html"><span class="gk_news_highlighter_title">El U.P.Bàsquet Gandia inicia el proceso electoral ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/19837-figueres-se-adjudica-el-master-de-padel-y-consigue-el-triplete-de-la-cvalenciana-figueres-finaliza-la-temporada-como-pareja-numero-1-con-tamara-icardo-.html"><span class="gk_news_highlighter_title">Figueres se adjudica el Máster de Pádel y consigue...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                    </div>
</div>
		</div>
	
	</div>
	<div class="recherche">
		<form action="index.php" method="post">
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="20" value="Buscar el sitio ..." 
			onblur="if(this.value=='') this.value='Buscar el sitio ...';" onfocus="if(this.value=='Buscar el sitio ...') this.value='';" />
			<input type="submit" value="OK" class="button" onclick="this.form.searchword.focus();"/>
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
	</div>
	<div class="rss">
		<a href="/deportes-cadena-ser.feed?type=rss"></a>
	</div>
</div>
<div class="principal">
	<div class="logo">
		<a id="logo" href="/"></a>
	</div>
	<div class="clr"></div>
	<div class="menu_principal">
		
<!--swMenuFree5.0J_1.5 mygosumenu by http://www.swmenupro.com-->
<div align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="ddmx"  > 
<tr> 
<td class='item11'> 
<a href="/inicio.html" class="item1">Inicio</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/noticias-cadena-ser.html" class="item1">SER</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/deportes-cadena-ser.html" class="item1">Deportes</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/diario-micro.html" class="item1">Micro</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ El Tiempo</a><div class="section"  ><a href="/el-tiempo/estacion-meteorologica.html" class="item2" >Estación Meteorológica</a>
<a href="/el-tiempo/prediccion-aemet.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Predicción AEMet</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ PodCast</a><div class="section"  ><a href="/audio/podcast.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Radio a la Carta > Programación SER local de los últimos 6 días</a>
</div></td> 
<td class='item11'> 
<a href="/historia-radio-gandia.html" class="item1">Historia</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/contacto.html" class="item1">Contacto</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/agenda.html" class="item1">Agenda</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ Falles 2016</a><div class="section"  ><a href="/falles-2016/emissions-falleres.html" class="item2" >Emissions Falleres</a>
<a href="/falles-2016/premis.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Premis Fallers</a>
</div></td> 
<td class='item11'> 
<a href="http://www.tele7safor.com" target="_blank" class="item1" >Tele7Safor</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-last'> 
<a href="/notas-necrologicas.html" class="item1">Necrológicas</a><div class="section" style="border:0 !important;" ></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu(){
var ddmx = new DropDownMenuX('menu');
ddmx.delay.show = 0;
ddmx.iframename = 'ddmx';
ddmx.delay.hide = 0;
ddmx.position.levelX.left = 0;
ddmx.position.levelX.top = 0;
ddmx.position.level1.left = 0;
ddmx.position.level1.top = 0; 
ddmx.fixIeSelectBoxBug = false;
ddmx.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu() 
} 
}  
else  { 
window.onload = makemenu();
} }
--> 
</script>  

<!--End swMenuFree menu module-->

	</div>
	<div class="clr"></div>
	<div class="chemin">
		
	</div>
		<div class="gauche">
				<div class="moduletable">
					<ul class="menu"><li class="item179"><a href="/noticias-cadena-ser.html"><span>SER</span></a></li><li id="current" class="active item180"><a href="/deportes-cadena-ser.html"><span>Deportes</span></a></li><li class="item182"><a href="/emissions-falleres.html"><span>Emissions Falleres</span></a></li><li class="item187"><a href="/picatapa.html"><span>Picatapa</span></a></li><li class="item188"><a href="/hoy-por-hoy-gandia.html"><span>Hoy por Hoy Gandia</span></a></li><li class="item189"><a href="/notas-necrologicas.html"><span>Notas Necrológicas</span></a></li><li class="item194"><a href="/radios-on-line.html"><span>On line</span></a></li><li class="item196"><a href="/premios-grg.html"><span>Premios GRG</span></a></li><li class="item197"><a href="/galeria-premios-grupo-radio-gandia.html"><span>Galeria Premios GRG</span></a></li></ul>		</div>
			<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.radiogandia.net/radios-on-line.html'><img class='sih6450' src='http://www.radiogandia.net//images/banners/onLine.gif' border='0' alt='Escucha nuestras emisoras on line' title='Escucha nuestras emisoras on line' width='160' height='190' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
	
	</div>
					<div class="centre3">
					<div class="contenu">
			
			
<div id="fb-root"></div><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Viernes, 23 de Diciembre de 2016 11:10	</td>
</tr>


<tr>
<td valign="top">

<!-- BEGIN: ValAddThis Plugin -->
<script type="text/javascript" language="javascript">
var addthis_config = {ui_hover_direction: false,ui_use_addressbook: false,data_track_linkback: false,data_use_flash: true,data_use_cookies: true,ui_use_css: true,ui_use_embeddable_services_beta: false}; </script>
<div class="addthis_toolbox">
<div class="valaddthis_id19860 addthis_default_style">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.radiogandia.net/deportes-cadena-ser/19860-abiertas-las-inscripciones-para-el-xvi-km-vertical-gandia-la-prueba-se-celebra-el-8-de-enero-.html&amp;layout=button_count&amp;show_faces=false&amp;width=47&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" class="FBlike"></iframe>
<a class="addthis_button_tweet"></a>
<a class="addthis_pill_style" id="valaddthis_id19860_0"></a>
<script type="text/javascript">
 addthis.counter("#valaddthis_id19860_0", {}, {url: "http://www.radiogandia.net/deportes-cadena-ser/19860-abiertas-las-inscripciones-para-el-xvi-km-vertical-gandia-la-prueba-se-celebra-el-8-de-enero-.html", title: "Abiertas las inscripciones para el XVI KM Vertical Gandia  La prueba se celebra el 8 de enero ", description: ""});</script></div>
<script type="text/javascript">
 addthis.toolbox(".valaddthis_id19860", {}, {url: "http://www.radiogandia.net/deportes-cadena-ser/19860-abiertas-las-inscripciones-para-el-xvi-km-vertical-gandia-la-prueba-se-celebra-el-8-de-enero-.html", title: "Abiertas las inscripciones para el XVI KM Vertical Gandia  La prueba se celebra el 8 de enero ", description: ""});
</script></div>
<!-- END: ValAddThis Plugin -->
<!--========================inicio plantilla DEPORTES====================================-->
<p><span style="color: #000000;"><img alt="" src="/images/stories/separador_INICIO.png" width="523" height="12" /></span><br />
&nbsp;</p>
<table style="width:
    523px; height: 154px;" cellspacing="0" cellpadding="0" border="0" align="left">
    <tbody>
        <tr>
            <td width="255" height="150"><img src="http://www.radiogandia.net/images/stories/imagenes_1651/webkmvertical.jpg" alt="" width="255" height="150" /></td>
            <td width="255" valign="top" height="150" align="left">
            <p style="margin-left: 5px;"><a href="/deportes-cadena-ser/19860-.html"><span style="font-size: 18px;"><span style="color: rgb(102, 102, 102);">Abiertas las inscripciones para el XVI&nbsp;KM&nbsp;Vertical Gandia</span></span></a><span style="color:
            #333399;"><span style="font-size: 18px;"><br />
            </span></span></p>
            <p style="margin-left: 5px;"><a href="/deportes-cadena-ser/19860-.html"><span style="font-size: 14px;"><span style="color: rgb(128, 128, 128);">La prueba se celebra el 8 de enero</span></span></a><span style="font-size: 14px;"><span style="color: #666699;"><br />
            </span></span></p>
            </td>
        </tr>
    </tbody>
</table>

<table style="width: 523px; height: 204px;" cellspacing="0" cellpadding="0" border="0" align="left">
    <tbody>
        <tr>
            <td>
            <p><span style="color: rgb(128, 128, 128);"><em><span>Foto:&nbsp;Redacción.</span></em></span></p>
            </td>
        </tr>
        <tr>
            <td>&nbsp;</td>
        </tr>
        <tr>
            <td style="text-align: justify;" valign="top"><span style="color: rgb(0, 0, 0);">El Club Alpí Gandia ha presentado este viernes el XVI Km Vertical, una carrera que se celebra el 8 de enero, y que está consolidada en el calendario de las carreras de montaña de todo el país, con el objetivo de ascender a la cima del Mondúver.<br />
            La jornada consta de dos pruebas, una para corredores y otra para caminantes. <br />
            La salida tendrá lugar a las 09.00h desde el barranco de Beniopa, en tandas por cajones de tiempo.<br />
            Tras la meta en la cima del Mondúver, los participantes deberán descender hasta la Font de la Drova donde se darán los premios. Además, como en años anteriores, la organización pone a disposición cinco autobuses para que todos los participantes puedan regresar a Gandia. <br />
            <br />
            El Club Alpí Gandia invita a todos a participar con el euro solidario que irá destinado para ASAEM. <br />
            Como novedad, la prueba para corredores consta de 16 kilómetros hasta la cima del Mondúver, con un desnivel positivo de 1.120 metros, y otro para caminantes de 11 kilómetros y con un desnivel de 980 metros. En ambos casos deberán hacer un descenso de 4'4 kilómetros desde la cima del Mondúver hasta la Font de la Drova. <br />
            Según la organización, se esperan a cerca de&nbsp; 1.500 participantes. <br />
            </span></td>
        </tr>
        <tr>
            <td style="text-align: justify;" valign="top">&nbsp;</td>
        </tr>
        <tr>
            <td style="text-align: right;" valign="top">&nbsp;<span style="color: rgb(51, 51, 153);">[ <a href="/deportes-cadena-ser.html">Otras noticias de DEPORTES</a> ]</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
<!--========================fin plantilla DEPORTES====================================--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
			</div>
		<div class="droite">
				<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://hidalgosgroup.com/outlet/'><img class='sih6032' src='http://www.radiogandia.net//images/banners/bnr_hidalgos.gif' border='0' alt='' title='' width='160' height='340' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
	
	</div>
		<div class="clr"></div>
		<div class="module5">
				<div class="moduletable">
					<p style="text-align: center;"><a href="/historia-radio-gandia/7242.html"><span style="background-color: rgb(255, 255, 255);"><span style="color: rgb(128, 128, 128);">Aviso Legal</span></span></a></p>		</div>
	
	</div>
		<div class="clr"></div>
</div>
<div class="pied">
	<div class="copy">
		Copyright Radio Gandia S.A.: 2011
	</div>
	<div class="mentions">
		
	</div>
</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-1281296-3");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
