<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.radiogandia.net/noticias-cadena-ser/20039-2017-01-24-09-34-01.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Noticias Gandia Radio Gandia TeleSafor.com Dial Cuarenta Periodico Micro Cadena SER Noticias, Actualidad, Informativos, Deportes, News Gandia" />
  <meta name="title" content="El gobierno de Gandia exige al Arzobispado que garantice la seguridad de la ermita de Sant Vicent antes de su permuta por un solar municipal.   El concejal Xavier Ródenas pide a la Iglesia que cumpla con la Ley de Patrimonio  " />
  <meta name="author" content="Marina Vallés" />
  <meta name="description" content="Noticias de Gandia y la Safor, Radio y television de Gandia, Informacion de deportes sucesos y musica. Grupo Radio Gandia. Emisoras de radio, Cadena SER, Maximafm, Cuarenta Principales, Cadena Dial, Diario Micro, TeleSafor.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>El gobierno de Gandia exige al Arzobispado que garantice la seguridad de la ermita de Sant Vicent antes de su permuta por un solar municipal.   El concejal Xavier Ródenas pide a la Iglesia que cumpla con la Ley de Patrimonio  </title>
  <link href="/templates/ser/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/phocadownload/css/phocadownload.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/fboxbot/frontbox/fbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/valaddthis/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radiogandia.net/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=23&amp;moduleWidth=735&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFBFF&amp;bordercolor=DEDBDE&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_conf.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_engine-min.js"></script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=2&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script src="http://www.radiogandia.net/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_swmenufree/DropDownMenuX_Packed.js"></script>
  <style type='text/css'>
<!--
.ddmx{
border:0px none #FFFFFF !important ; 
}
.ddmx a.item1,
.ddmx a.item1:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 color: #333366 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
background-image:none;}
.ddmx td.item11 {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-bottom: 1px solid #CCCCCC;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
}
.ddmx td.item11-last {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
}
.ddmx td.item11-acton {
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
 border-bottom: 1px solid #CCCCCC;
}
.ddmx td.item11-acton-last {
 border: 1px solid #CCCCCC !important ; 
}
.ddmx .item11-acton-last a.item1,
.ddmx .item11-acton a.item1,
.ddmx .item11-acton-last a:hover,
.ddmx .item11-acton a:hover,
.ddmx .item11 a:hover,
.ddmx .item11-last a:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
background-image:none; color: #FFFFFF !important ; 
 background-color: #333366 !important ; 
}
.ddmx a.item2,
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 z-index:500; 
 opacity:0.95; 
}
.ddmx a.item2 {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx a.item2-last {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-bottom: 1px solid #CCCCCC !important ; 
 z-index:500; 
}
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
background-image:none; background-color: #333366 !important ; 
 color: #FFFFFF !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx .section {
 border: 0px none #FFFFFF !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmxframe {
 border: 0px none #FFFFFF !important ; 
}
* html .ddmx td { position: relative; } /* ie 5.0 fix */

-->
</style>

<link rel="stylesheet" href="/templates/ser/css/template.css" type="text/css" />
<!--[if IE]>
<link href="/templates/ser/css/macrosoft.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
body { background-color:#364574; }
</style>
</head>
<body>
<div class="banniere">
	
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/borjaoptico'><img class='sih9059' src='http://www.radiogandia.net//images/banners/top_BorjaOpticos.jpg' border='0' alt='' title='' width='954' height='118' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->

</div>
<div class="transition">
	<div class="menu_haut">
				<div class="moduletable">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">NOTICIAS</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20033-pont-del-caautomocion-moll-se-clasifica-el-tercer-mejor-atleta-espanol-de-la-media-de-santa-pola-el-atleta-local-para-el-crono-en-15807.html"><span class="gk_news_highlighter_title">Pont, del C.A.Automoción Moll, se clasifica el ter...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20032-salort-del-cc-garbi-entre-los-mejores-vallistas-juniors-de-la-historia-en-espana-tras-su-marca-en-antequera-el-gandiense-para-el-cronometro-en-780-segundos-en-los-60-mv-.html"><span class="gk_news_highlighter_title">Salort, del C.C. Garbí, entre los mejores vallista...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20031-victoria-de-la-seleccion-espanola-femenina-ante-suiza-en-oliva-nova-8-1-buenas-sensaciones-las-que-deja-la-rojita-de-jorge-vilda-en-vistas-a-la-eurocopa-.html"><span class="gk_news_highlighter_title">Victoria de la Selección Española Femenina ante Su...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20023-granada-acoge-hoy-sabado-la-final-de-la-copa-leb-plata-el-upbasquet-gandia-aprovecha-el-descanso-para-trabaja-con-forbes-y-otero-.html"><span class="gk_news_highlighter_title">Granada acoge hoy sábado la final de la Copa Leb P...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20028-requena-nozal-expone-su-obra-en-la-sala-coll-alas-de-gandia-nozal-esta-considerado-uno-de-los-grandes-exponentes-de-la-pintura-abstracta-y-su-obra-destaca-por-las-grandes-dimensiones-y-el-color-que-en-esta-ocasion-convierte-en-un-homenaje-a-parajes-y-ciu.html"><span class="gk_news_highlighter_title">Requena Nozal expone su obra en la sala Coll Alas ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20027-polemica-en-gandia-por-la-suspension-de-clases-en-un-dia-en-que-la-prevision-de-lluvia-no-se-ha-cumplido-la-concejal-de-seguridad-asegura-que-la-decision-se-tomo-por-la-preemergencia-decretada-por-la-generalitat-y-el-pp-acusa-de-desorganizacion-al-gobier.html"><span class="gk_news_highlighter_title">Polémica en Gandia por la suspensión de clases en ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20026-qla-ruta-dels-borjaq-se-presenta-en-fitur-como-una-nueva-propuesta-turistica-gandia-simat-y-alfauir-forman-parte-de-esta-ruta-promovida-por-la-agencia-valenciana-de-turismo-y-que-pretende-poner-en-valor-el-patrimonio-cultural-e-historico-.html"><span class="gk_news_highlighter_title">"La Ruta dels Borja" se presenta en Fitur como una...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20025-el-equipo-junior-del-club-correr-el-garbi-participa-en-la-xxvii-copa-de-clubs-en-antequera-las-pruebas-arrancan-este-sabado-a-las-17h-.html"><span class="gk_news_highlighter_title">El equipo junior del Club Còrrer El Garbí particip...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20024-el-espana-suiza-entre-las-selecciones-absolutas-femeninas-en-oliva-mirando-al-cielo-el-partido-de-las-de-jorge-vilda-esta-programado-para-el-domingo-a-las-16h.html"><span class="gk_news_highlighter_title">El España- Suiza entre las Selecciones Absolutas F...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20022-el-uegandia-sigue-camino-de-repetir-la-promocion-los-de-cana-se-miden-ante-el-calep-a-las-1630h-.html"><span class="gk_news_highlighter_title">El U.E.Gandia sigue camino de repetir la promoción...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                    </div>
</div>
		</div>
	
	</div>
	<div class="recherche">
		<form action="index.php" method="post">
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="20" value="Buscar el sitio ..." 
			onblur="if(this.value=='') this.value='Buscar el sitio ...';" onfocus="if(this.value=='Buscar el sitio ...') this.value='';" />
			<input type="submit" value="OK" class="button" onclick="this.form.searchword.focus();"/>
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
	</div>
	<div class="rss">
		<a href="/noticias-cadena-ser.feed?type=rss"></a>
	</div>
</div>
<div class="principal">
	<div class="logo">
		<a id="logo" href="/"></a>
	</div>
	<div class="clr"></div>
	<div class="menu_principal">
		
<!--swMenuFree5.0J_1.5 mygosumenu by http://www.swmenupro.com-->
<div align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="ddmx"  > 
<tr> 
<td class='item11'> 
<a href="/inicio.html" class="item1">Inicio</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-acton'> 
<a href="/noticias-cadena-ser.html" class="item1">SER</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/deportes-cadena-ser.html" class="item1">Deportes</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/diario-micro.html" class="item1">Micro</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ El Tiempo</a><div class="section"  ><a href="/el-tiempo/estacion-meteorologica.html" class="item2" >Estación Meteorológica</a>
<a href="/el-tiempo/prediccion-aemet.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Predicción AEMet</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ PodCast</a><div class="section"  ><a href="/audio/podcast.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Radio a la Carta > Programación SER local de los últimos 6 días</a>
</div></td> 
<td class='item11'> 
<a href="/historia-radio-gandia.html" class="item1">Historia</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/contacto.html" class="item1">Contacto</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/agenda.html" class="item1">Agenda</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ Falles 2017</a><div class="section"  ><a href="/falles-2016/emissions-falleres.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Emissions Falleres</a>
</div></td> 
<td class='item11'> 
<a href="http://www.tele7safor.com" target="_blank" class="item1" >TeleSafor</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-last'> 
<a href="/notas-necrologicas.html" class="item1">Necrológicas</a><div class="section" style="border:0 !important;" ></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu(){
var ddmx = new DropDownMenuX('menu');
ddmx.delay.show = 0;
ddmx.iframename = 'ddmx';
ddmx.delay.hide = 0;
ddmx.position.levelX.left = 0;
ddmx.position.levelX.top = 0;
ddmx.position.level1.left = 0;
ddmx.position.level1.top = 0; 
ddmx.fixIeSelectBoxBug = false;
ddmx.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu() 
} 
}  
else  { 
window.onload = makemenu();
} }
--> 
</script>  

<!--End swMenuFree menu module-->

	</div>
	<div class="clr"></div>
	<div class="chemin">
		
	</div>
		<div class="gauche">
				<div class="moduletable">
					<ul class="menu"><li class="item179"><a href="/noticias-cadena-ser.html"><span>SER</span></a></li><li class="item180"><a href="/deportes-cadena-ser.html"><span>Deportes</span></a></li><li class="item182"><a href="/emissions-falleres.html"><span>Emissions Falleres</span></a></li><li class="item187"><a href="/picatapa.html"><span>Picatapa</span></a></li><li class="item188"><a href="/hoy-por-hoy-gandia.html"><span>Hoy por Hoy Gandia</span></a></li><li class="item189"><a href="/notas-necrologicas.html"><span>Notas Necrológicas</span></a></li><li class="item194"><a href="/radios-on-line.html"><span>On line</span></a></li><li class="item196"><a href="/premios-grg.html"><span>Premios GRG</span></a></li><li class="item197"><a href="/galeria-premios-grupo-radio-gandia.html"><span>Galeria Premios GRG</span></a></li></ul>		</div>
			<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.radiogandia.net/radios-on-line.html'><img class='sih4785' src='http://www.radiogandia.net//images/banners/onLine.gif' border='0' alt='Escucha nuestras emisoras on line' title='Escucha nuestras emisoras on line' width='160' height='190' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
			<div class="moduletable">
					<p><span style="color: #333333;"><span style="font-size: 14px;"><span style="font-family: Verdana;"><strong>El tiempo en Gandia</strong></span></span></span></p>
<table cellspacing="0" cellpadding="0" border="0" style="text-align: left; width: 163px; height: 152px;">
    <tbody>
        <tr>
            <td style="width: 161px; background-color: black;">
            <div style="text-align: center;">&nbsp;</div>
            <table cellspacing="1" cellpadding="1" border="0" style="width: 100%;">
                <tbody>
                    <tr>
                        <td style="text-align: center;"><img width="42" vspace="5" hspace="5" height="54" align="middle" src="/TIEMPO/vws889.jpg" alt="" /></td>
                        <td>
                        <div style="text-align: center;"><img width="64" vspace="5" hspace="5" height="54" align="middle" src="/TIEMPO/vws887.jpg" alt="" /></div>
                        </td>
                    </tr>
                </tbody>
            </table>
            <div style="text-align: center;">&nbsp;</div>
            <div style="text-align: center;"><small><small><a href="http://www.radiogandia.net/el-tiempo/estacion-meteorologica.html"><span style="font-size: 14px;"><small><span style="color: #cccccc; font-family: Verdana;">Estación Meteorológica<br />
            </span></small></span></a></small></small><small><a href="http://www.radiogandia.net/el-tiempo/prediccion-aemet.html"><span style="font-size: 16px;"><small style="color: #999999;"><span style="font-family: Arial;">Previsión próximos días</span></small></span></a></small></div>
            </td>
        </tr>
    </tbody>
</table>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/34.html" target="_blank"><img src="http://www.radiogandia.net/images/banners/bnr_faceBook.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
	</div>
					<div class="centre3">
					<div class="contenu">
			
			
<div id="fb-root"></div><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Martes, 24 de Enero de 2017 09:32	</td>
</tr>


<tr>
<td valign="top">

<!-- BEGIN: ValAddThis Plugin -->
<script type="text/javascript" language="javascript">
var addthis_config = {ui_hover_direction: false,ui_use_addressbook: false,data_track_linkback: false,data_use_flash: true,data_use_cookies: true,ui_use_css: true,ui_use_embeddable_services_beta: false}; </script>
<div class="addthis_toolbox">
<div class="valaddthis_id20039 addthis_default_style">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.radiogandia.net/noticias-cadena-ser/20039-2017-01-24-09-34-01.html&amp;layout=button_count&amp;show_faces=false&amp;width=47&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" class="FBlike"></iframe>
<a class="addthis_button_tweet"></a>
<a class="addthis_pill_style" id="valaddthis_id20039_0"></a>
<script type="text/javascript">
 addthis.counter("#valaddthis_id20039_0", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20039-2017-01-24-09-34-01.html", title: "El gobierno de Gandia exige al Arzobispado que garantice la seguridad de la ermita de Sant Vicent antes de su permuta por un solar municipal.   El concejal Xavier Ródenas pide a la Iglesia que cumpla con la Ley de Patrimonio  ", description: ""});</script></div>
<script type="text/javascript">
 addthis.toolbox(".valaddthis_id20039", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20039-2017-01-24-09-34-01.html", title: "El gobierno de Gandia exige al Arzobispado que garantice la seguridad de la ermita de Sant Vicent antes de su permuta por un solar municipal.   El concejal Xavier Ródenas pide a la Iglesia que cumpla con la Ley de Patrimonio  ", description: ""});
</script></div>
<!-- END: ValAddThis Plugin -->
<!--========================inicio plantilla INFORMATIVOS====================================-->
<p><span style="color: #000000;"><img width="523" height="12" alt="" src="/images/stories/separador_INICIO.png" /></span><br />
&nbsp;</p>
<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 154px;">
    <tbody>
        <tr>
            <td width="255" height="150"><img width="250" height="150" src="http://www.radiogandia.net/images/stories/imagenes_1704/ermita-santvicent.jpg" alt="" /></td>
            <td align="left" width="255" valign="top" height="150">
            <p style="margin-left: 5px;"><a href="/noticias-cadena-ser/20039-.html"><span style="font-size: 18px;"><span style="color: rgb(102, 102, 102);">El gobierno de Gandia exige al Arzobispado que garantice la seguridad de la ermita de Sant Vicent antes de su permuta por un solar municipal &nbsp;</span></span></a><span style="color:&#10;            #333399;"><span style="font-size: 18px;"><br />
            </span></span><a href="/noticias-cadena-ser/20039-.html"></a></p>
            <p style="margin-left: 5px;"><a href="/noticias-cadena-ser/20039-.html"><span style="font-size: 14px;"><span style="color: rgb(128, 128, 128);">El concejal Xavier Ródenas pide a la Iglesia que cumpla con la Ley de Patrimonio &nbsp;</span></span></a><span style="font-size: 14px;"><span style="color: #666699;"><br />
            </span></span></p>
            </td>
        </tr>
    </tbody>
</table>

<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 137px;">
    <tbody>
        <tr>
            <td><span style="font-size: 10px;"><span style="color: rgb(128, 128, 128);"><em>Imagen de archivo de la Ermita de Sant Vicent de Gandia. Foto: Redacción</em>.</span></span></td>
        </tr>
        <tr>
            <td><span style="font-size: 10px;"><span style="font-size:&#10;            10px;">&nbsp;</span></span></td>
        </tr>
        <tr>
            <td valign="top" style="text-align: justify;"><span style="color: rgb(0, 0, 0);">
            <p>El Ayuntamiento de Gandia ha retomado las negociaciones con el Arzobispado de Valencia para tratar de <strong>alcanzar un acuerdo en torno a varias propiedades que tiene la iglesia en el término de Gandia y que quiere permutar por un terreno municipal</strong>.</p>
            <p><br />
            Este acuerdo ya se inició hace dos legislaturas, cuando se incluyeron en un mismo lote el solar del <strong>antiguo colegio Jesús Obrero, la plaza delante de la ermita de Marxuquera y la ermita de Sant Vicent,</strong> todos ellas propiedades eclesiásticas. <strong>A cambio de estos tres espacios, el consistorio debía ceder al arzobispado un solar municipal. </strong><br />
            &nbsp;</p>
            <p>Las negociaciones se retomaron en esta legislatura pero quedaron interrumpidas tras el desencuentro entre ambas instituciones a cuenta del Museu de les Clarisses. Ahora, según ha confirmado a Radio Gandia SER el <strong>concejal de Patrimonio, Xavier Ródenas, </strong>ha habido un nuevo acercamiento entre el arzobispado y el ayuntamiento pero con una nueva condición: <strong>la iglesia debe entregar los bienes restaurados, en cumplimiento de la ley de Patrimonio.</strong> Es por ello que Ródenas ha pedido al departamento de Urbanismo que calcule cuánto costaría no restaurar sino al menos poner a salvo, en este caso, la ermita de Sant Vicent, que está en una situación de enorme deterioro.</p>
            <p>&nbsp;<br />
            Ródenas ha señalado que sólo mantener en pie esta ermita tendría ya un coste de cerca de 80.000 euros. Ese dinero se le restaría en metros cuadros a la iglesia a la hora de realizar la permuta por un solar municipal. Una vez adquirido el inmueble, el ayuntamiento debería buscar fondos para restaurarlo.</p>
            <p>&nbsp;</p>
            </span></td>
        </tr>
        <tr>
            <td valign="top" style="text-align: left;"><span style="font-size: 12px;"><span style="font-family: Courier New;">&nbsp;<br />
            <br />
            <span style="color: rgb(0, 0, 255);"><span style="font-size: 14px;"><span style="font-family: Arial;">[ <a href="/images/stories/audio/alacarta/Cortes/1704-rodenas-ermita.mp3">Xavier Ródenas, concejal Patrimonio &nbsp;</a>]</span></span></span><br />
            </span></span><span style="color: rgb(51, 153, 102);"><span style="font-size: 12px;"><span style="font-family: Courier New;"><span class="onepixelout"><object type="application/x-shockwave-flash" data="http://www.radiogandia.net/plugins/content/1pixelout/player.swf" id="audioplayer1" height="24" width="290">
		<param name="movie" value="http://www.radiogandia.net/plugins/content/1pixelout/player.swf" />
		<param name="FlashVars" value="bg=0xf8f8f8&amp;leftbg=0xeeeeee&amp;lefticon=0x666666&amp;rightbg=0xcccccc&amp;rightbghover=0x999999&amp;righticon=0x666666&amp;righticonhover=0xffffff&amp;text=0x666666&amp;slider=0x666666&amp;track=0xFFFFFF&amp;border=0x666666&amp;loader=0x9FFFB8&amp;loop=no&amp;playerID=1&amp;soundFile=http://www.radiogandia.net/images/stories/audio/alacarta/Cortes/1704-rodenas-ermita.mp3" />
		<param name="quality" value="high" />
		<param name="menu" value="false" />
		<param name="wmode" value="transparent" />
		</object>
</span> </span></span></span><br />
            &nbsp;</td>
        </tr>
        <tr>
            <td valign="top" style="text-align: right;">&nbsp;<span style="color: rgb(51, 51, 153);">[ <a href="/noticias-cadena-ser.html">Otras noticias de SER</a> ]</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
<!--=======================fin plantilla INFORMATIVOS=====================================--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
			</div>
		<div class="droite">
				<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.kikoport.com/'><img class='sih4476' src='http://www.radiogandia.net//images/banners/bnr_kikoport.jpg' border='0' alt='Kiko port' title='Kiko port' width='160' height='340' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
	
	</div>
		<div class="clr"></div>
		<div class="module5">
				<div class="moduletable">
					<p style="text-align: center;"><a href="/historia-radio-gandia/7242.html"><span style="background-color: rgb(255, 255, 255);"><span style="color: rgb(128, 128, 128);">Aviso Legal</span></span></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img width="875" height="199" alt="" src="http://www.radiogandia.net/images/stories/banners/bnr_inferior_equipoSER.png" /></p>		</div>
	
	</div>
		<div class="clr"></div>
</div>
<div class="pied">
	<div class="copy">
		Copyright Radio Gandia S.A.: 2011
	</div>
	<div class="mentions">
		
	</div>
</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-1281296-3");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
