<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.radiogandia.net/noticias-cadena-ser/20286-2017-02-24-10-10-29.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Noticias Gandia Radio Gandia TeleSafor.com Dial Cuarenta Periodico Micro Cadena SER Noticias, Actualidad, Informativos, Deportes, News Gandia" />
  <meta name="title" content="La Policía Nacional desmantela 4 puntos de venta de drogas y detiene a 6 personas en Gandia. Los agentes han detenido a cuatro hombres y dos mujeres que se dedicaban a la venta al menudeo de droga en cuatro viviendas de Gandia" />
  <meta name="author" content="Enrique Bodí" />
  <meta name="description" content="Noticias de Gandia y la Safor, Radio y television de Gandia, Informacion de deportes sucesos y musica. Grupo Radio Gandia. Emisoras de radio, Cadena SER, Maximafm, Cuarenta Principales, Cadena Dial, Diario Micro, TeleSafor.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>La Policía Nacional desmantela 4 puntos de venta de drogas y detiene a 6 personas en Gandia. Los agentes han detenido a cuatro hombres y dos mujeres que se dedicaban a la venta al menudeo de droga en cuatro viviendas de Gandia</title>
  <link href="/templates/ser/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/phocadownload/css/phocadownload.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/fboxbot/frontbox/fbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/valaddthis/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radiogandia.net/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=23&amp;moduleWidth=735&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFBFF&amp;bordercolor=DEDBDE&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_conf.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_engine-min.js"></script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=2&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script src="http://www.radiogandia.net/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_swmenufree/DropDownMenuX_Packed.js"></script>
  <style type='text/css'>
<!--
.ddmx{
border:0px none #FFFFFF !important ; 
}
.ddmx a.item1,
.ddmx a.item1:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 color: #333366 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
background-image:none;}
.ddmx td.item11 {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-bottom: 1px solid #CCCCCC;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
}
.ddmx td.item11-last {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
}
.ddmx td.item11-acton {
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
 border-bottom: 1px solid #CCCCCC;
}
.ddmx td.item11-acton-last {
 border: 1px solid #CCCCCC !important ; 
}
.ddmx .item11-acton-last a.item1,
.ddmx .item11-acton a.item1,
.ddmx .item11-acton-last a:hover,
.ddmx .item11-acton a:hover,
.ddmx .item11 a:hover,
.ddmx .item11-last a:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
background-image:none; color: #FFFFFF !important ; 
 background-color: #333366 !important ; 
}
.ddmx a.item2,
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 z-index:500; 
 opacity:0.95; 
}
.ddmx a.item2 {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx a.item2-last {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-bottom: 1px solid #CCCCCC !important ; 
 z-index:500; 
}
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
background-image:none; background-color: #333366 !important ; 
 color: #FFFFFF !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx .section {
 border: 0px none #FFFFFF !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmxframe {
 border: 0px none #FFFFFF !important ; 
}
* html .ddmx td { position: relative; } /* ie 5.0 fix */

-->
</style>

<link rel="stylesheet" href="/templates/ser/css/template.css" type="text/css" />
<!--[if IE]>
<link href="/templates/ser/css/macrosoft.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
body { background-color:#364574; }
</style>
</head>
<body>
<div class="banniere">
	
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/borjaoptico'><img class='sih2051' src='http://www.radiogandia.net//images/banners/top_BorjaOpticos.jpg' border='0' alt='' title='' width='954' height='118' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->

</div>
<div class="transition">
	<div class="menu_haut">
				<div class="moduletable">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">NOTICIAS</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20284-partidos-del-gandia-beisbol-club-en-las-instalaciones-de-la-playa-de-gandia-el-alevin-se-mide-al-fenix-y-el-senior-a-la-isla-.html"><span class="gk_news_highlighter_title">Partidos del Gandia Béisbol Club en las instalacio...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20282-el-niegandia-refuerza-el-cuerpo-tecnico-con-la-entrenadora-sara-cebrian-eduard-planas-director-tecnico-del-club-seguira-capianeando-el-proyecto.html"><span class="gk_news_highlighter_title">El N.I.E.Gandia refuerza el cuerpo técnico con la ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20281-plata-para-la-alevin-rebeca-bernabeu-del-cgr-vida-gandia-en-el-trofeo-nacional-la-entidad-celebra-el-v-aniversario-con-una-cena-con-el-equipo-.html"><span class="gk_news_highlighter_title">Plata para la alevín Rebeca Bernabéu, del CGR Vida...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20275-2017-02-23-19-53-54.html"><span class="gk_news_highlighter_title"> Condena unánime ante el asesinato de Dolores Corr...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20272-tres-medallas-y-cuatro-puestos-de-finalistas-para-los-infantiles-del-casafor-en-el-autonomico-de-pista-cubierta-oro-para-neus-sansaloni-en-1000-ml.html"><span class="gk_news_highlighter_title">Tres medallas y cuatro puestos de finalistas para ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20271-la-penya-ciclissta-beniopa-presenta-a-sus-equipos-para-la-temporada-2017-el-club-abarca-las-categorias-infantiles-cadetes-juveniles-sub23-elite-y-masters-.html"><span class="gk_news_highlighter_title">La Penya Ciclissta Beniopa presenta a sus equipos ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20270-destacada-actuacion-de-los-alevines-del-niegandia-en-el-autonomico-de-invierno-minima-nacional-para-marc-blasco-trece-minimas-autonomicas-y-cuatro-por-relevos-.html"><span class="gk_news_highlighter_title">Destacada actuación de los alevines del N.I.E.Gand...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20269-la-ud-portuarios-se-adjdudica-el-derbi-ante-la-ud-oliva-2-1-miki-morell-se-estrena-en-el-banquillo-con-derrota-aunque-el-equipo-mostro-otra-cara-.html"><span class="gk_news_highlighter_title">La UD Portuarios se adjdudica el derbi ante la UD ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20268-se-confirma-el-asesinato-machista-de-la-mujer-aparecida-muerta-en-su-piso-en-gandia-el-ayuntamiento-de-gandia-condena-los-hechos-suspende-todos-los-actos-oficiales-y-convoca-dos-concentraciones-de-repulsa.html"><span class="gk_news_highlighter_title">Se confirma el asesinato machista de la mujer apar...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/picatapa/20267-pasta-con-lombarda-pinones-y-queso-david-monaguillo-prepara-un-plato-de-pasta-con-lombarda-salteada-para-conservar-su-textura-y-sabor-natural.html"><span class="gk_news_highlighter_title">Pasta con lombarda, piñones y queso. David Monagui...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                    </div>
</div>
		</div>
	
	</div>
	<div class="recherche">
		<form action="index.php" method="post">
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="20" value="Buscar el sitio ..." 
			onblur="if(this.value=='') this.value='Buscar el sitio ...';" onfocus="if(this.value=='Buscar el sitio ...') this.value='';" />
			<input type="submit" value="OK" class="button" onclick="this.form.searchword.focus();"/>
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
	</div>
	<div class="rss">
		<a href="/noticias-cadena-ser.feed?type=rss"></a>
	</div>
</div>
<div class="principal">
	<div class="logo">
		<a id="logo" href="/"></a>
	</div>
	<div class="clr"></div>
	<div class="menu_principal">
		
<!--swMenuFree5.0J_1.5 mygosumenu by http://www.swmenupro.com-->
<div align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="ddmx"  > 
<tr> 
<td class='item11'> 
<a href="/inicio.html" class="item1">Inicio</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-acton'> 
<a href="/noticias-cadena-ser.html" class="item1">SER</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/deportes-cadena-ser.html" class="item1">Deportes</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/diario-micro.html" class="item1">Micro</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ El Tiempo</a><div class="section"  ><a href="/el-tiempo/estacion-meteorologica.html" class="item2" >Estación Meteorológica</a>
<a href="/el-tiempo/prediccion-aemet.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Predicción AEMet</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ PodCast</a><div class="section"  ><a href="/audio/podcast.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Radio a la Carta > Programación SER local de los últimos 6 días</a>
</div></td> 
<td class='item11'> 
<a href="/historia-radio-gandia.html" class="item1">Historia</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/contacto.html" class="item1">Contacto</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/agenda.html" class="item1">Agenda</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ Falles 2017</a><div class="section"  ><a href="/falles-2016/emissions-falleres.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Emissions Falleres</a>
</div></td> 
<td class='item11'> 
<a href="http://www.tele7safor.com" target="_blank" class="item1" >TeleSafor</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-last'> 
<a href="/notas-necrologicas.html" class="item1">Necrológicas</a><div class="section" style="border:0 !important;" ></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu(){
var ddmx = new DropDownMenuX('menu');
ddmx.delay.show = 0;
ddmx.iframename = 'ddmx';
ddmx.delay.hide = 0;
ddmx.position.levelX.left = 0;
ddmx.position.levelX.top = 0;
ddmx.position.level1.left = 0;
ddmx.position.level1.top = 0; 
ddmx.fixIeSelectBoxBug = false;
ddmx.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu() 
} 
}  
else  { 
window.onload = makemenu();
} }
--> 
</script>  

<!--End swMenuFree menu module-->

	</div>
	<div class="clr"></div>
	<div class="chemin">
		
	</div>
		<div class="gauche">
				<div class="moduletable">
					<ul class="menu"><li class="item179"><a href="/noticias-cadena-ser.html"><span>SER</span></a></li><li class="item180"><a href="/deportes-cadena-ser.html"><span>Deportes</span></a></li><li class="item182"><a href="/emissions-falleres.html"><span>Emissions Falleres</span></a></li><li class="item187"><a href="/picatapa.html"><span>Picatapa</span></a></li><li class="item188"><a href="/hoy-por-hoy-gandia.html"><span>Hoy por Hoy Gandia</span></a></li><li class="item189"><a href="/notas-necrologicas.html"><span>Notas Necrológicas</span></a></li><li class="item194"><a href="/radios-on-line.html"><span>On line</span></a></li><li class="item196"><a href="/premios-grg.html"><span>Premios GRG</span></a></li><li class="item197"><a href="/galeria-premios-grupo-radio-gandia.html"><span>Galeria Premios GRG</span></a></li></ul>		</div>
			<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.radiogandia.net/radios-on-line.html'><img class='sih7101' src='http://www.radiogandia.net//images/banners/onLine.gif' border='0' alt='Escucha nuestras emisoras on line' title='Escucha nuestras emisoras on line' width='160' height='190' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
			<div class="moduletable">
					<p><span style="color: #333333;"><span style="font-size: 14px;"><span style="font-family: Verdana;"><strong>El tiempo en Gandia</strong></span></span></span></p>
<table style="text-align: left; width: 163px; height: 152px;" cellspacing="0" cellpadding="0" border="0">
    <tbody>
        <tr>
            <td style="width: 161px; background-color: black;">
            <div style="text-align: center;">&nbsp;</div>
            <table style="width: 100%;" cellspacing="1" cellpadding="1" border="0">
                <tbody>
                    <tr>
                        <td style="text-align: center;"><img src="/TIEMPO/vws889.jpg" alt="" hspace="5" height="54" align="middle" width="42" vspace="5" /></td>
                        <td>
                        <div style="text-align: center;"><img src="/TIEMPO/vws887.jpg" alt="" hspace="5" height="54" align="middle" width="64" vspace="5" /></div>
                        </td>
                    </tr>
                </tbody>
            </table>
            <div style="text-align: center;">&nbsp;</div>
            <div style="text-align: center;"><small><small><a href="http://www.radiogandia.net/el-tiempo/estacion-meteorologica.html"><span style="font-size: 14px;"><small><span style="color: #cccccc; font-family: Verdana;">Estación Meteorológica<br />
            </span></small></span></a></small></small><small><a href="http://www.radiogandia.net/el-tiempo/prediccion-aemet.html"><span style="font-size: 16px;"><small style="color: #999999;"><span style="font-family: Arial;">Previsión próximos días</span></small></span></a></small></div>
            </td>
        </tr>
    </tbody>
</table>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/34.html" target="_blank"><img src="http://www.radiogandia.net/images/banners/bnr_faceBook.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
	</div>
					<div class="centre3">
					<div class="contenu">
			
			
<div id="fb-root"></div><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Viernes, 24 de Febrero de 2017 10:50	</td>
</tr>


<tr>
<td valign="top">

<!-- BEGIN: ValAddThis Plugin -->
<script type="text/javascript" language="javascript">
var addthis_config = {ui_hover_direction: false,ui_use_addressbook: false,data_track_linkback: false,data_use_flash: true,data_use_cookies: true,ui_use_css: true,ui_use_embeddable_services_beta: false}; </script>
<div class="addthis_toolbox">
<div class="valaddthis_id20286 addthis_default_style">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.radiogandia.net/noticias-cadena-ser/20286-2017-02-24-10-10-29.html&amp;layout=button_count&amp;show_faces=false&amp;width=47&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" class="FBlike"></iframe>
<a class="addthis_button_tweet"></a>
<a class="addthis_pill_style" id="valaddthis_id20286_0"></a>
<script type="text/javascript">
 addthis.counter("#valaddthis_id20286_0", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20286-2017-02-24-10-10-29.html", title: "La Policía Nacional desmantela 4 puntos de venta de drogas y detiene a 6 personas en Gandia. Los agentes han detenido a cuatro hombres y dos mujeres que se dedicaban a la venta al menudeo de droga en cuatro viviendas de Gandia", description: ""});</script></div>
<script type="text/javascript">
 addthis.toolbox(".valaddthis_id20286", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20286-2017-02-24-10-10-29.html", title: "La Policía Nacional desmantela 4 puntos de venta de drogas y detiene a 6 personas en Gandia. Los agentes han detenido a cuatro hombres y dos mujeres que se dedicaban a la venta al menudeo de droga en cuatro viviendas de Gandia", description: ""});
</script></div>
<!-- END: ValAddThis Plugin -->
<!--========================inicio plantilla INFORMATIVOS====================================-->
<p><span style="color: #000000;"><img width="523" height="12" alt="" src="/images/stories/separador_INICIO.png" /></span><br />
&nbsp;</p>
<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 154px;">
    <tbody>
        <tr>
            <td width="255" height="150"><img width="250" height="150" src="http://www.radiogandia.net/images/stories/imagenes_1708/droga-gandia-web.jpg" alt="" /></td>
            <td align="left" width="255" valign="top" height="150">
            <p style="margin-left: 5px;"><a href="/noticias-cadena-ser/20286-.html"><span style="font-size: 18px;"><span style="color: rgb(102, 102, 102);">La Policía Nacional desmantela 4 puntos de venta de drogas y detiene a 6 personas en Gandia</span></span></a><span style="color:&#10;            #333399;"><span style="font-size: 18px;"><br />
            </span></span></p>
            <p style="margin-left: 5px;"><a href="/noticias-cadena-ser/20286-.html"><span style="font-size: 14px;"><span style="color: rgb(128, 128, 128);">Los agentes han detenido a cuatro hombres y dos mujeres que se dedicaban a la venta al menudeo de droga en cuatro viviendas de Gandia</span></span></a><span style="font-size: 14px;"><span style="color: #666699;"><br />
            </span></span></p>
            </td>
        </tr>
    </tbody>
</table>

<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 137px;">
    <tbody>
        <tr>
            <td><span style="font-size: 10px;"><span style="color: rgb(128, 128, 128);"><em>Dinero y droga incautada por la Policía Nacional en Gandia. Foto: Redacción</em>.</span></span></td>
        </tr>
        <tr>
            <td><span style="font-size: 10px;"><span style="font-size:&#10;            10px;">&nbsp;</span></span></td>
        </tr>
        <tr>
            <td valign="top" style="text-align: justify;">
            <p><span style="color: rgb(0, 0, 0);">Agentes de la <strong>Policía Nacional han detenido a seis personas,</strong> cuatro hombres de edades comprendidas entre 23 y 51 años, y dos mujeres de 30 y 34 años, como presuntas autoras de los delitos contra la salud pública y pertenencia a grupo criminal, tras <strong>desmantelar cuatro puntos negros de venta al menudeo de estupefacientes</strong> en cuatro viviendas de Gandia.</span></p>
            <p>&nbsp;</p>
            <p><span style="color: rgb(0, 0, 0);">             </span></p>
            <p><span style="color: rgb(0, 0, 0);">Tras las investigaciones, los agentes realizaban registros simultáneos en los domicilios e <strong>intervinieron diferentes cantidades de marihuana, cocaína, heroína,</strong> así como sustancias para el corte de droga y su preparación. Los seis detenidos, dos sin antecedentes y cuatro con antecedentes policiales, han pasado a disposición judicial, que ha decretado su puesta en libertad.</span></p>
            <p><br />
            &nbsp;</p>
            <p>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td valign="top" style="text-align: left;"><span style="color: rgb(51, 153, 102);"><span style="font-size: 12px;"><span style="font-family: Courier New;">&nbsp;</span></span></span><br />
            &nbsp;</td>
        </tr>
        <tr>
            <td valign="top" style="text-align: right;">&nbsp;<span style="color: rgb(51, 51, 153);">[ <a href="/noticias-cadena-ser.html">Otras noticias de SER</a> ]</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
<!--=======================fin plantilla INFORMATIVOS=====================================--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
			</div>
		<div class="droite">
				<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.kikoport.com/'><img class='sih6942' src='http://www.radiogandia.net//images/banners/bnr_kikoport.jpg' border='0' alt='Kiko port' title='Kiko port' width='160' height='340' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
	
	</div>
		<div class="clr"></div>
		<div class="module5">
				<div class="moduletable">
					<p style="text-align: center;"><a href="/historia-radio-gandia/7242.html"><span style="background-color: rgb(255, 255, 255);"><span style="color: rgb(128, 128, 128);">Aviso Legal</span></span></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img width="875" height="199" alt="" src="http://www.radiogandia.net/images/stories/banners/bnr_inferior_equipoSER.png" /></p>		</div>
	
	</div>
		<div class="clr"></div>
</div>
<div class="pied">
	<div class="copy">
		Copyright Radio Gandia S.A.: 2011
	</div>
	<div class="mentions">
		
	</div>
</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-1281296-3");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
