<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.radiogandia.net/noticias-cadena-ser/20562-gran-exito-de-la-x-cursa-de-la-dona-de-gandia-con-8100-participantes-y-un-ambiente-festivo-y-reivindicativo-jesyca-mas-ha-ganado-esta-carrera-multitudinaria-en-la-que-se-ha-guardado-un-minuto-de-silencio-en-memoria-de-las-victimas-de-la-violencia-machis.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Noticias Gandia Radio Gandia TeleSafor.com Dial Cuarenta Periodico Micro Cadena SER Noticias, Actualidad, Informativos, Deportes, News Gandia" />
  <meta name="title" content="Gran éxito de la X Cursa de la Dona de Gandia con 8.100 participantes y un ambiente festivo y reivindicativo. Jesyca Mas ha ganado esta carrera multitudinaria en la que se ha guardado un minuto de silencio en memoria de las víctimas de la violencia machis" />
  <meta name="author" content="Deportes" />
  <meta name="description" content="Noticias de Gandia y la Safor, Radio y television de Gandia, Informacion de deportes sucesos y musica. Grupo Radio Gandia. Emisoras de radio, Cadena SER, Maximafm, Cuarenta Principales, Cadena Dial, Diario Micro, TeleSafor.com" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Gran éxito de la X Cursa de la Dona de Gandia con 8.100 participantes y un ambiente festivo y reivindicativo. Jesyca Mas ha ganado esta carrera multitudinaria en la que se ha guardado un minuto de silencio en memoria de las víctimas de la violencia machis</title>
  <link href="/templates/ser/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/content/phocadownload/css/phocadownload.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/fboxbot/frontbox/fbox.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/valaddthis/css/default.css" type="text/css" />
  <link rel="stylesheet" href="http://www.radiogandia.net/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=23&amp;moduleWidth=735&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFBFF&amp;bordercolor=DEDBDE&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_conf.js"></script>
  <script type="text/javascript" src="/plugins/content/fboxbot/frontbox/fbox_engine-min.js"></script>
  <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
  <script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/silverlight.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/wmvplayer.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/swfobject.js"></script>
  <script type="text/javascript" src="/plugins/content/avreloaded/avreloaded.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=2&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script src="http://www.radiogandia.net/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="http://www.radiogandia.net/modules/mod_swmenufree/DropDownMenuX_Packed.js"></script>
  <style type='text/css'>
<!--
.ddmx{
border:0px none #FFFFFF !important ; 
}
.ddmx a.item1,
.ddmx a.item1:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 top: 0px !important ; 
 left: 0px; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 color: #333366 !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
background-image:none;}
.ddmx td.item11 {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-bottom: 1px solid #CCCCCC;
 border-right: 0 !important ; 
 white-space: nowrap !important ; 
}
.ddmx td.item11-last {
 background-color: #DDDDDD !important ; 
 padding:0 !important ; 
 border: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
}
.ddmx td.item11-acton {
 padding:0 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 white-space: nowrap; 
 border-bottom: 1px solid #CCCCCC;
}
.ddmx td.item11-acton-last {
 border: 1px solid #CCCCCC !important ; 
}
.ddmx .item11-acton-last a.item1,
.ddmx .item11-acton a.item1,
.ddmx .item11-acton-last a:hover,
.ddmx .item11-acton a:hover,
.ddmx .item11 a:hover,
.ddmx .item11-last a:hover,
.ddmx a.item1-active,
.ddmx a.item1-active:hover {
background-image:none; color: #FFFFFF !important ; 
 background-color: #333366 !important ; 
}
.ddmx a.item2,
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
 padding: 5px 10px 5px 10px  !important ; 
 font-size: 13px !important ; 
 font-family: Arial, Helvetica, sans-serif !important ; 
 text-align: left !important ; 
 font-weight: normal !important ; 
 text-decoration: none !important ; 
 display: block; 
 white-space: nowrap; 
 position: relative; 
 z-index:500; 
 opacity:0.95; 
}
.ddmx a.item2 {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx a.item2-last {
background-image:none; background-color: #DDDDDD !important ; 
 color: #333366 !important ; 
 border-bottom: 1px solid #CCCCCC !important ; 
 z-index:500; 
}
.ddmx a.item2:hover,
.ddmx a.item2-active,
.ddmx a.item2-active:hover {
background-image:none; background-color: #333366 !important ; 
 color: #FFFFFF !important ; 
 border-top: 1px solid #CCCCCC !important ; 
 border-left: 1px solid #CCCCCC !important ; 
 border-right: 1px solid #CCCCCC !important ; 
}
.ddmx .section {
 border: 0px none #FFFFFF !important ; 
 position: absolute; 
 visibility: hidden; 
 display: block; 
 z-index: -1; 
}
.ddmxframe {
 border: 0px none #FFFFFF !important ; 
}
* html .ddmx td { position: relative; } /* ie 5.0 fix */

-->
</style>

<link rel="stylesheet" href="/templates/ser/css/template.css" type="text/css" />
<!--[if IE]>
<link href="/templates/ser/css/macrosoft.css" rel="stylesheet" type="text/css" />
<![endif]-->
<style type="text/css">
body { background-color:#364574; }
</style>
</head>
<body>
<div class="banniere">
	
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='https://www.facebook.com/borjaoptico'><img class='sih6583' src='http://www.radiogandia.net//images/banners/top_BorjaOpticos.png' border='0' alt='' title='' width='954' height='118' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->

</div>
<div class="transition">
	<div class="menu_haut">
				<div class="moduletable">
					
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">NOTICIAS</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20546-el-club-pesca-gandia-celebra-este-domingo-el-i-concurso-corceho-competicion-la-prueba-arranca-a-las-08h-.html"><span class="gk_news_highlighter_title">El Club Pesca Gandia celebra este domingo el I Con...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20556-dos-detenidos-por-la-muerte-violenta-del-joven-de-villalonga-en-una-pelea-despues-de-4-dias-de-investigacion-la-guardia-civil-ha-detenido-a-dos-jovenes-uno-de-origen-rumano-y-otro-menor-de-edad-.html"><span class="gk_news_highlighter_title">Dos detenidos por la muerte violenta del joven de ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20554-la-copa-del-rey-llega-a-gandia-con-servicios-y-automoviles-seat-gandia-la-copa-estara-expuesta-este-lunes-3-de-abril-para-poder-fotografiarse-junto-a-ella-.html"><span class="gk_news_highlighter_title">La Copa del Rey llega a Gandia con Servicios y Aut...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20551-forbes-causa-baja-en-el-upbasquet-gandia-segun-reza-el-comunicado-del-club-los-motivos-se-deben-a-problemas-familiares-graves-del-jugador-.html"><span class="gk_news_highlighter_title">Forbes causa baja en el U.P.Bàsquet Gandia  Según ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20550-2017-03-30-11-08-02.html"><span class="gk_news_highlighter_title">Los empresarios de la Safor ven una gran oportunid...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/noticias-cadena-ser/20549-el-ayuntamiento-de-gandia-revertira-la-licencia-a-un-bar-del-prado-si-los-vecinos-tienen-razon-en-sus-quejas-desde-el-consistorio-se-asegura-que-los-procedimientos-administrativos-son-lentos-pero-que-son-garantistas-.html"><span class="gk_news_highlighter_title">El Ayuntamiento de Gandia revertirá la licencia a ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20547-todo-a-punto-para-la-x-cursa-de-la-dona-gandia-los-dorsales-se-retiran-desde-este-viernes-en-la-placa-prado-gandia-.html"><span class="gk_news_highlighter_title">Todo a punto para la X Cursa de la Dona Gandia  Lo...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20545-la-pareja-abad-ruedas-se-adjudican-el-concurso-especial-de-pesca-gandia-30-parejas-participan-en-el-concurso-organizado-por-el-club-de-pesca-gandia-.html"><span class="gk_news_highlighter_title">La pareja Abad - Ruedas, se adjudican el Concurso ...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20544-el-home-gandia-beisbol-club-debutara-ante-el-severo-ochoa-en-murcia-en-la-1o-division-nacional-el-partido-se-juega-en-tierras-murcianas-a-las-1430h-.html"><span class="gk_news_highlighter_title">El Home Gandia Béisbol Club debutará ante el Sever...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/deportes-cadena-ser/20543-el-alevin-del-gandia-beisbol-club-muy-cerca-de-proclamarse-subcampeon-autonomico-el-alevin-y-el-infantil-se-miden-al-criollos-de-castellon-el-domingo-en-gandia-.html"><span class="gk_news_highlighter_title">El alevín del Gandia Béisbol Club, muy cerca de pr...</span> &raquo; <span class="gk_news_highlighter_desc">

&nbsp;

    
        
            
            
            ...</span></a></div>
                                                                    </div>
</div>
		</div>
	
	</div>
	<div class="recherche">
		<form action="index.php" method="post">
			<input name="searchword" id="mod_search_searchword" maxlength="20" alt="OK" class="inputbox" type="text" size="20" value="Buscar el sitio ..." 
			onblur="if(this.value=='') this.value='Buscar el sitio ...';" onfocus="if(this.value=='Buscar el sitio ...') this.value='';" />
			<input type="submit" value="OK" class="button" onclick="this.form.searchword.focus();"/>
			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
		</form>
	</div>
	<div class="rss">
		<a href="/noticias-cadena-ser.feed?type=rss"></a>
	</div>
</div>
<div class="principal">
	<div class="logo">
		<a id="logo" href="/"></a>
	</div>
	<div class="clr"></div>
	<div class="menu_principal">
		
<!--swMenuFree5.0J_1.5 mygosumenu by http://www.swmenupro.com-->
<div align="left">
<table cellspacing="0" cellpadding="0" id="menu" class="ddmx"  > 
<tr> 
<td class='item11'> 
<a href="/inicio.html" class="item1">Inicio</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-acton'> 
<a href="/noticias-cadena-ser.html" class="item1">SER</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/deportes-cadena-ser.html" class="item1">Deportes</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/diario-micro.html" class="item1">Micro</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ El Tiempo</a><div class="section"  ><a href="/el-tiempo/estacion-meteorologica.html" class="item2" >Estación Meteorológica</a>
<a href="/el-tiempo/prediccion-aemet.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Predicción AEMet</a>
</div></td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ PodCast</a><div class="section"  ><a href="/audio/podcast.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Radio a la Carta > Programación SER local de los últimos 6 días</a>
</div></td> 
<td class='item11'> 
<a href="/historia-radio-gandia.html" class="item1">Historia</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/contacto.html" class="item1">Contacto</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="/agenda.html" class="item1">Agenda</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11'> 
<a href="javascript:void(0);" class="item1">+ Falles 2017</a><div class="section"  ><a href="/falles-2016/emissions-falleres.html" class="item2" >Emissions Falleres</a>
<a href="/falles-2016/premis.html" class="item2"  style="border-bottom:1px solid #CCCCCC">Premis Fallers</a>
</div></td> 
<td class='item11'> 
<a href="http://www.tele7safor.com" target="_blank" class="item1" >TeleSafor</a><div class="section" style="border:0 !important;" ></div> 
</td> 
<td class='item11-last'> 
<a href="/notas-necrologicas.html" class="item1">Necrológicas</a><div class="section" style="border:0 !important;" ></div> 
</td> 
</tr> 
</table></div> 
<script type="text/javascript">
<!--
function makemenu(){
var ddmx = new DropDownMenuX('menu');
ddmx.delay.show = 0;
ddmx.iframename = 'ddmx';
ddmx.delay.hide = 0;
ddmx.position.levelX.left = 0;
ddmx.position.levelX.top = 0;
ddmx.position.level1.left = 0;
ddmx.position.level1.top = 0; 
ddmx.fixIeSelectBoxBug = false;
ddmx.init(); 
}
if ( typeof window.addEventListener != "undefined" )
window.addEventListener( "load", makemenu, false );
else if ( typeof window.attachEvent != "undefined" ) { 
window.attachEvent( "onload", makemenu );
}
else {
if ( window.onload != null ) {
var oldOnload = window.onload;
window.onload = function ( e ) { 
oldOnload( e ); 
makemenu() 
} 
}  
else  { 
window.onload = makemenu();
} }
--> 
</script>  

<!--End swMenuFree menu module-->

	</div>
	<div class="clr"></div>
	<div class="chemin">
		
	</div>
		<div class="gauche">
				<div class="moduletable">
					<ul class="menu"><li class="item179"><a href="/noticias-cadena-ser.html"><span>SER</span></a></li><li class="item180"><a href="/deportes-cadena-ser.html"><span>Deportes</span></a></li><li class="item182"><a href="/emissions-falleres.html"><span>Emissions Falleres</span></a></li><li class="item187"><a href="/picatapa.html"><span>Picatapa</span></a></li><li class="item188"><a href="/hoy-por-hoy-gandia.html"><span>Hoy por Hoy Gandia</span></a></li><li class="item189"><a href="/notas-necrologicas.html"><span>Notas Necrológicas</span></a></li><li class="item194"><a href="/radios-on-line.html"><span>On line</span></a></li><li class="item196"><a href="/premios-grg.html"><span>Premios GRG</span></a></li><li class="item197"><a href="/galeria-premios-grupo-radio-gandia.html"><span>Galeria Premios GRG</span></a></li></ul>		</div>
			<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.radiogandia.net/radios-on-line.html'><img class='sih1485' src='http://www.radiogandia.net//images/banners/onLine.gif' border='0' alt='Escucha nuestras emisoras on line' title='Escucha nuestras emisoras on line' width='160' height='190' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
			<div class="moduletable">
					<p><span style="color: #333333;"><span style="font-size: 14px;"><span style="font-family: Verdana;"><strong>El tiempo en Gandia</strong></span></span></span></p>
<table style="text-align: left; width: 163px; height: 152px;" cellspacing="0" cellpadding="0" border="0">
    <tbody>
        <tr>
            <td style="width: 161px; background-color: black;">
            <div style="text-align: center;">&nbsp;</div>
            <table style="width: 100%;" cellspacing="1" cellpadding="1" border="0">
                <tbody>
                    <tr>
                        <td style="text-align: center;"><img src="/TIEMPO/vws889.jpg" alt="" hspace="5" height="54" align="middle" width="42" vspace="5" /></td>
                        <td>
                        <div style="text-align: center;"><img src="/TIEMPO/vws887.jpg" alt="" hspace="5" height="54" align="middle" width="64" vspace="5" /></div>
                        </td>
                    </tr>
                </tbody>
            </table>
            <div style="text-align: center;">&nbsp;</div>
            <div style="text-align: center;"><small><small><a href="http://www.radiogandia.net/el-tiempo/estacion-meteorologica.html"><span style="font-size: 14px;"><small><span style="color: #cccccc; font-family: Verdana;">Estación Meteorológica<br />
            </span></small></span></a></small></small><small><a href="http://www.radiogandia.net/el-tiempo/prediccion-aemet.html"><span style="font-size: 16px;"><small style="color: #999999;"><span style="font-family: Arial;">Previsión próximos días</span></small></span></a></small></div>
            </td>
        </tr>
    </tbody>
</table>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/34.html" target="_blank"><img src="http://www.radiogandia.net/images/banners/bnr_faceBook.png" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
	</div>
					<div class="centre3">
					<div class="contenu">
			
			
<div id="fb-root"></div><table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Sábado, 01 de Abril de 2017 21:33	</td>
</tr>


<tr>
<td valign="top">

<!-- BEGIN: ValAddThis Plugin -->
<script type="text/javascript" language="javascript">
var addthis_config = {ui_hover_direction: false,ui_use_addressbook: false,data_track_linkback: false,data_use_flash: true,data_use_cookies: true,ui_use_css: true,ui_use_embeddable_services_beta: false}; </script>
<div class="addthis_toolbox">
<div class="valaddthis_id20562 addthis_default_style">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.radiogandia.net/noticias-cadena-ser/20562-gran-exito-de-la-x-cursa-de-la-dona-de-gandia-con-8100-participantes-y-un-ambiente-festivo-y-reivindicativo-jesyca-mas-ha-ganado-esta-carrera-multitudinaria-en-la-que-se-ha-guardado-un-minuto-de-silencio-en-memoria-de-las-victimas-de-la-violencia-machis.html&amp;layout=button_count&amp;show_faces=false&amp;width=47&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" class="FBlike"></iframe>
<a class="addthis_button_tweet"></a>
<a class="addthis_pill_style" id="valaddthis_id20562_0"></a>
<script type="text/javascript">
 addthis.counter("#valaddthis_id20562_0", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20562-gran-exito-de-la-x-cursa-de-la-dona-de-gandia-con-8100-participantes-y-un-ambiente-festivo-y-reivindicativo-jesyca-mas-ha-ganado-esta-carrera-multitudinaria-en-la-que-se-ha-guardado-un-minuto-de-silencio-en-memoria-de-las-victimas-de-la-violencia-machis.html", title: "Gran éxito de la X Cursa de la Dona de Gandia con 8.100 participantes y un ambiente festivo y reivindicativo. Jesyca Mas ha ganado esta carrera multitudinaria en la que se ha guardado un minuto de silencio en memoria de las víctimas de la violencia machis", description: ""});</script></div>
<script type="text/javascript">
 addthis.toolbox(".valaddthis_id20562", {}, {url: "http://www.radiogandia.net/noticias-cadena-ser/20562-gran-exito-de-la-x-cursa-de-la-dona-de-gandia-con-8100-participantes-y-un-ambiente-festivo-y-reivindicativo-jesyca-mas-ha-ganado-esta-carrera-multitudinaria-en-la-que-se-ha-guardado-un-minuto-de-silencio-en-memoria-de-las-victimas-de-la-violencia-machis.html", title: "Gran éxito de la X Cursa de la Dona de Gandia con 8.100 participantes y un ambiente festivo y reivindicativo. Jesyca Mas ha ganado esta carrera multitudinaria en la que se ha guardado un minuto de silencio en memoria de las víctimas de la violencia machis", description: ""});
</script></div>
<!-- END: ValAddThis Plugin -->
<!--========================inicio plantilla INFORMATIVOS====================================-->
<p><span style="color: #000000;"><img width="523" height="12" alt="" src="/images/stories/separador_INICIO.png" /></span><br />
&nbsp;</p>
<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 154px;">
    <tbody>
        <tr>
            <td width="255" height="150"><img width="250" height="150" src="http://www.radiogandia.net/images/stories/imagenes_1714/dona-web.JPG" alt="" /></td>
            <td align="left" width="255" valign="top" height="150">
            <p style="margin-left: 5px;"><a href="/noticias-cadena-ser/20562-.html"><span style="font-size: 18px;"><span style="color: rgb(102, 102, 102);">Gran éxito de la X Cursa de la Dona de Gandia con 8.100 participantes y un ambiente festivo y reivindicativo&nbsp;</span></span></a><span style="color:&#10;            #333399;"><span style="font-size: 18px;"><br />
            </span></span><a href="/noticias-cadena-ser/20562-.html"><span style="font-size: 14px;"><span style="color: rgb(128, 128, 128);">Jesyca Mas ha ganado esta carrera multitudinaria en la que se ha guardado un minuto de silencio en memoria de las víctimas de la violencia machista&nbsp;</span></span></a><span style="font-size: 14px;"><span style="color: #666699;"><br />
            </span></span></p>
            </td>
        </tr>
    </tbody>
</table>

<table align="left" cellspacing="0" cellpadding="0" border="0" style="width:&#10;    523px; height: 137px;">
    <tbody>
        <tr>
            <td><span style="font-size: 10px;"><span style="color: rgb(128, 128, 128);"><em>Jesyca mas gana la X Cursa de la Dona de Gandia. Foto: Redacción</em>.</span></span></td>
        </tr>
        <tr>
            <td><span style="font-size: 10px;"><span style="font-size:&#10;            10px;">&nbsp;</span></span></td>
        </tr>
        <tr>
            <td valign="top" style="text-align: justify;">
            <p><strong><span style="color: rgb(0, 0, 0);">Una gran marea rosa ha inundado las calles de Gandia</span></strong><span style="color: rgb(0, 0, 0);">, eran las corredoras de la Cursa de la Dona.<strong> 8.100 mujeres </strong>de todas las edades, <strong>95 años la más mayor y una bebe de poco más de un mes la más joven</strong>, han participado de la carrera más multitudinaria de la ciudad, que cumple 10 años, totalmente consolidada en la comarca de la Safor.</span></p>
            <p>&nbsp;</p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona2.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona3.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona4.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona5.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona6.JPG" alt="" /></p>
            <p>&nbsp;</p>
            <p><span style="color: rgb(0, 0, 0);">             </span></p>
            <p><span style="color: rgb(0, 0, 0);">La carrera ha transcurrido en un cálido y soleado domingo en el que los termómetros han alcanzado los 22&ordm;. <strong>Organizada por el Club Atletisme Safor, </strong>tiene por objetivo fomentar el deporte entre las mujeres y llevar a cabo un proyecto solidario con las mujeres. En este sentido antes de empezar la carrera</span><strong><span style="color: rgb(0, 0, 0);"> se ha guardado un minuto de silencio en memoria de todas las víctimas de la violencia machista.&nbsp;</span></strong></p>
            <p>&nbsp;</p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona7.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona8.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona9.JPG" alt="" /></p>
            <p>&nbsp;</p>
            <p><span style="color: rgb(0, 0, 0);">Aunque gran parte de las participantes hacen el recorrido caminando, y con la motivación del ambiente festivo y la causa solidaria, cada vez son más las que acuden a esta cita a correr y mejorar sus tiempos. En este sentido </span><strong><span style="color: rgb(0, 0, 0);">la ganadora de este año ha sido Jesyca Mas del Club Atletisme Safor Delikia que ha completado el recorrido en 21 minutos y 48 segundos.&nbsp;</span></strong></p>
            <p>&nbsp;</p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona16.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona17.JPG" alt="" /></p>
            <p><span style="color: rgb(0, 0, 0);">&nbsp;</span></p>
            <p><span style="color: rgb(0, 0, 0);">Desde las 10.30h de la mañana la Avinguda de Les Esclaves ya era un hervidero de corredoras que esperaban el pistoletazo de salida que se ha producido a las 11.00h en punto. La <strong>periodista del Grupo Radio Gandia, Puri Naya, </strong>ha sido la encargada de animar y de dar paso a una emocionante <strong>cuenta atrás, para iniciar la carrera, con 10 latidos de corazón haciendo un guiño al lema de la carrera de este año que ha sido &ldquo;Cursa de la dona. 10 anys al teu cor&rdquo;.</strong></span></p>
            <p>&nbsp;</p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona1.JPG" alt="" /></p>
            <p>&nbsp;</p>
            <p><span style="color: rgb(0, 0, 0);">Esta <strong>emblemática carrera</strong> ha conseguido reunir a <strong>mujeres procedentes de toda la comarca de la Safor.</strong> La mayor parte de las participantes han sido de <strong>Gandia, seguidas de Oliva, Bellreguard, Tavernes, Villalonga y Benirredrà</strong>. Para <strong>18 de las participantes</strong> ésta ha sido una carrera muy  especial ya que ha coincidido que <strong>cumplían años,</strong> en este 2 de abril, y la organización se ha encargado de <strong>sorprenderlas con una gran felicitación.</strong></span></p>
            <p><span style="color: rgb(0, 0, 0);">&nbsp;</span></p>
            <p><span style="color: rgb(0, 0, 0);">La carrera ha <strong>paralizado la ciudad</strong> durante gran parte de la mañana y ha <strong>llenado las calles no solo de corredoras sino también de un numeroso público</strong> que ha disfrutado del ambiente festivo.  Muchos eran hijos, maridos o padres de las participantes que no salido a animar y a vivir esta gran cita con el deporte en femenino.</span></p>
            <p>&nbsp;</p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona12.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona13.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona14.JPG" alt="" /></p>
            <p><img src="http://www.radiogandia.net/images/stories/imagenes_1714/dona15.JPG" alt="" /></p>
            <p>&nbsp;</p>
            <p>&nbsp;</p>
            <p><span style="color: rgb(0, 0, 0);">El <strong>recorrido ha sido de 5,9 km por las calles de Gandia y Benirredrà</strong> en las que habían diferentes puntos de avituallamiento y animación gracias al trabajo de cerca de<strong> 400 voluntarios</strong>. Entre los <strong>15 puntos de animación,</strong> que se han instalado, hay que destacar la <strong>participación de 7 centros escolares de Gandia y Daimús</strong>&nbsp;que han sorprendido a las corredoras con diferentes actuaciones. Los colegios que se han sumado a este gran evento han sido María de los Ángeles Suárez de Calderón, CEIP Roís de Corella, Colegio Los Naranjos, Escolapias, Escola Pia, CEIP Mestre Rafael Noguera de Daimús y el Centre Escolar Gregori Mayans. Un grupo de <strong>sanitarios, Cruz Roja, Policía Local y Protección Civil se han encargado de velar por la seguridad de la multitudinaria prueba</strong> en la que no se ha producido ningún incidente grave a destacar.</span></p>
            <p><span style="color: rgb(0, 0, 0);">&nbsp;</span></p>
            <p><span style="color: rgb(0, 0, 0);">La X Cursa de la Dona, que ha sido capaz de movilizar a 8.100 mujeres de la comarca de la Safor, va a dedicar <strong>un euro de cada inscripción a financiar la creación de un piso tutelado para mujeres víctimas de la violencia machista en Gandia, un proyecto de la Generalitat y el Ayuntamiento de Gandia.</strong> Una vez que ha cruzado la meta la última de las participantes la organización ya está pensando en la XI Cursa de la Dona y qué proyecto solidario poner en marcha en beneficio de las mujeres.</span></p>
            <p>&nbsp;</p>
            <p>&nbsp;</p>
            </td>
        </tr>
        <tr>
            <td valign="top" style="text-align: left;"><span style="color: rgb(255, 0, 0);"><span style="font-size: 12px;"><span style="font-family: Courier New;"><br />
            </span></span></span>&nbsp;<br />
            &nbsp;</td>
        </tr>
        <tr>
            <td valign="top" style="text-align: right;">&nbsp;<span style="color: rgb(51, 51, 153);">[ <a href="/noticias-cadena-ser.html">Otras noticias de SER</a> ]</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</td>
        </tr>
    </tbody>
</table>
<p>&nbsp;</p>
<!--=======================fin plantilla INFORMATIVOS=====================================--></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

		</div>
			</div>
		<div class="droite">
				<div class="moduletable">
					
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><a target='_blank' href='http://www.kikoport.com/'><img class='sih1319' src='http://www.radiogandia.net//images/banners/bnr_kikoport.jpg' border='0' alt='Kiko port' title='Kiko port' width='160' height='340' /></a></div>
<!-- Simple Image Holder 1.5.13 ends here -->
		</div>
	
	</div>
		<div class="clr"></div>
		<div class="module5">
				<div class="moduletable">
					<p style="text-align: center;"><a href="/historia-radio-gandia/7242.html"><span style="background-color: rgb(255, 255, 255);"><span style="color: rgb(128, 128, 128);">Aviso Legal</span></span></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><img width="875" height="199" alt="" src="http://www.radiogandia.net/images/stories/banners/bnr_inferior_equipoSER.png" /></p>		</div>
	
	</div>
		<div class="clr"></div>
</div>
<div class="pied">
	<div class="copy">
		Copyright Radio Gandia S.A.: 2011
	</div>
	<div class="mentions">
		
	</div>
</div>


			<script type="text/javascript">
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
			try {
			var pageTracker = _gat._getTracker("UA-1281296-3");
			pageTracker._trackPageview();
			} catch(err) {}</script>
			</body>
</html>
